Стал замечать что при заводе двигателя на холодную

Ответить
Сообщение
Автор
Матёрый
Сообщения: 249
Зарегистрирован: 20 окт 2014, 18:01

Привет всем! Стал замечать что при заводе двигателя на холодную вибрация идёт какая то! В режиме D особенно, когда проедешь и стоишь на светофоре например тоже, когда переключаешь на P или N пропадает, а после 10 минут вообще нет уже! Было у кого так? Пробег 35000 тысяч

Когда только завел холодную машину (Наиболее сильная)
Когда стоишь на светофоре с коробкой в положении D (Средняя)
Когда стоишь с коробкой положении P (Иногда даже пропадает)

f

Аватара пользователя
Матёрый
Сообщения: 216
Зарегистрирован: 01 ноя 2014, 06:48

Всё нормально у тебя

Матёрый
Сообщения: 249
Зарегистрирован: 20 окт 2014, 18:01

это как?)

f

Аватара пользователя
Матёрый
Сообщения: 216
Зарегистрирован: 01 ноя 2014, 06:48

если я правильно понял, то это нормальная работа непрогретого двигателя, и после того, как обороты падают, бирбрация исчезает, так?

f

Аватара пользователя
Матёрый
Сообщения: 216
Зарегистрирован: 01 ноя 2014, 06:48

если не то, то не знаю, не сталкивался

Матёрый
Сообщения: 249
Зарегистрирован: 20 окт 2014, 18:01

да

Матёрый
Сообщения: 249
Зарегистрирован: 20 окт 2014, 18:01

спасибо)

CC

Аватара пользователя
Профи
Сообщения: 256
Зарегистрирован: 09 мар 2013, 11:21

Лол.

Профи
Сообщения: 269
Зарегистрирован: 27 янв 2014, 13:08

защита двигателя есть?

Матёрый
Сообщения: 249
Зарегистрирован: 20 окт 2014, 18:01

да

Профи
Сообщения: 269
Зарегистрирован: 27 янв 2014, 13:08

возможно что защита задевает двс...

Ответить
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение