Хочу купить elm 327.какой нужен.есть

Ответить
Сообщение
Автор

f

Аватара пользователя
Матёрый
Сообщения: 216
Зарегистрирован: 01 ноя 2014, 06:48

хочу купить elm 327.какой нужен.есть с двумя платами.есть с одной.какие то версии.1.5 .2.1 подскажите чтоб не лохонулся.можно ссылку на али продавца где именно брали.солик 13 год.если это имеет значение


Профи
Сообщения: 277
Зарегистрирован: 11 май 2014, 17:08

смотри где заказов больше , версия 1.5

CC

Аватара пользователя
Профи
Сообщения: 256
Зарегистрирован: 09 мар 2013, 11:21

1,5 лучше.

Матёрый
Сообщения: 216
Зарегистрирован: 19 ноя 2013, 02:28

1.5 видит авто

Матёрый
Сообщения: 248
Зарегистрирован: 12 дек 2013, 06:01

следующая ссыль будет про ПО...

Матёрый
Сообщения: 239
Зарегистрирован: 21 янв 2015, 07:14

ну а чё ты толя умного включаешь,знаешь путную прогу сказал бы.

Профи
Сообщения: 255
Зарегистрирован: 27 июн 2014, 00:14

1.5

Матёрый
Сообщения: 248
Зарегистрирован: 12 дек 2013, 06:01

ума много не нужно чтоб набрать "программы elm327" в гугле)

Ответить
  • Похожие темы
    Ответы
    Просмотры
    Последнее сообщение